免费核名,十五分钟反馈信息!
首页 > 股指期货 > 正文

大智慧双雄选股指标公式

2019-06-06 13:06:13   来源:web   

大智慧双雄选股指标公式VAR1:=(CLOSE-LLV(LOW,60)) (HHV(HIGH,60)-LLV(LOW,60))*100;ZYC:=SMA(VAR1,20,

  大智慧双雄选股指标公式VAR1:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;

  ZYC:=SMA(VAR1,20,1);

  ZZC:=SMA(ZYC,5,1);

  VAR2:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;

  ZYD:=SMA(VAR2,20,1);

  ZZD:=SMA(ZYD,5,1);

  DIFF :=EMA(CLOSE,12) - EMA(CLOSE,26);

  DEA :=EMA(DIFF,9);

  RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

  K:=SMA(RSV,3,1);

  D:=SMA(K,3,1);

  CROSS(ZYC,ZZC) AND ZYC《38 AND DIFF》DEA

  AND K》D OR CROSS(ZYD,ZZD) AND ZYD《40 AND DIFF》DEA

  AND K》D

上一篇:股指期货价差是什么意思
下一篇:有多少钱可以交易一手股指期货

公司查名