免费核名,十五分钟反馈信息!
首页 > 股指期货 > 正文

飞狐底部追涨选股指标公式

2019-06-06 10:43:00   来源:web   

飞狐底部追涨选股指标公式input:N1(5,1,100),N2(50,1,100),M1(25,1,100),M2(15,1,100);VAR1:=(((MA(CLOS

  飞狐底部追涨选股指标公式input:N1(5,1,100),N2(50,1,100),M1(25,1,100),M2(15,1,100);

  VAR1:=(((MA(CLOSE,(N1 + N2)) - MA(CLOSE,N1)) / MA(CLOSE,(N1 + N2))) * 100);

  VAR2:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);

  VAR3:=SMA(VAR2,3,1);

  VAR4:=SMA(VAR3,3,1);

  底部:IF((CROSS(VAR4,M2) AND (VAR1 》 M1)),100,0)

上一篇:股指跌停的相关介绍和解释
下一篇:广州期货:量能不济 涨势未能持续

公司查名